Support technique

Si votre produit vous a été livré déjà installé sur un nouvel ordinateur ou périphérique, le fabricant du matériel prend en charge l'assistance et le support technique du logiciel. Veuillez le contacter directement en cas de problème.

Pour obtenir la liste des fabricants et de leurs numéros de téléphone, voir Numéros de téléphone du fabricant.